Verzweiflung an den V-Brakes

Dabei seit
10. August 2020
Punkte Reaktionen
1
So, nach mehreren Debakeln am Rad kommt jetzt der finale Höhepunkt, was mich schon seit Monaten abfuckt- meine V-Brakes am Hinterrad. Problem:
Ich fahre an zu fahren, der Bremszug ist im Idealzustand(Bild 1), die Bremsscheibe hält Abstand von der Felge (Bild 2).
Ich bremse- das Rad verringert die Geschwindigkeit.
Wenn ich jetzt aber loslasse, ist der Bremszug auf einmal ganz labberig (Bild 3) und der Bremsklotz klebt ein Stück weit an der Felge. Ich kann trotzdem noch ohne allzu große probleme fahren, aber der Belag schleift konstant an der Felge (Bild 4). Ich muss einmal am Bremsarm zupfen, damit es wieder den Idealzustand (Bild 1) annimmt, das ist aber natürlich im Alltag schlecht möglich.
Bisherige Lösungsansätze, die nichts gebracht haben:
  • Bremszug gewechselt,
  • Zughüllen gesäubert (Bremensreiniger), geschmiert und festgemacht
  • die Bremsarme inkl. Federn gesäubert mit Bremsenreiniger und geschmiert.
  • Die Bremsarme auseinander gebaut, gesäubert und geschmiert.

Was ich für möglich halte als Fehlerursache:
  • Der innere Teil der Zughülle des Metallteils direkt vor der Zugaufnahme (Bild 5 ganz unten) reibt zu arg (andererseits: beim Durchführen des neuen Zugs brauchte man deutlich mehr Kraft, da der Zug ja eine enge Kurve beschreibt, aber ob das reicht?)
  • Die Federn haben ihren Zenit überschritten und bauen nicht mehr genug Spannung auf um den Bremsarm in die Ausgangsposition zu ziehen. (andererseits: die Federn haben immer noch genug Kraft um über die Veränderung der Federspannung die Arme nach links/rechts zu verschieben).
  • Dieser kleine Gumibalg (Bild 5 Mitte unten) ist verlustig gegangen.

.... und so langsam weiß ich nicht mehr weiter... Ich vermute ja es liegt am Gummibalg aber ich hab halt hier nicht spontan Ersatz und bin mir weniger als sicher...Als kleine Info vielleicht steht das HR leicht versetzt (heißt es ist rechts näher am Rahmen als links durch dummen Scheiß den ich mit der Achse getrieben hab, aber das konnt ich immer über die Federspannung ausgleichen...
 

Anhänge

  • photo5249131587348574174.jpg
    photo5249131587348574174.jpg
    103,5 KB · Aufrufe: 137
  • photo5249131587348574172.jpg
    photo5249131587348574172.jpg
    116,3 KB · Aufrufe: 136
  • photo5249131587348574173.jpg
    photo5249131587348574173.jpg
    107 KB · Aufrufe: 136
  • photo5249131587348574171.jpg
    photo5249131587348574171.jpg
    125,3 KB · Aufrufe: 133
  • 1.JPG
    1.JPG
    33,4 KB · Aufrufe: 129
Hilfreichster Beitrag geschrieben von araknoid

Hilfreich
Zum Beitrag springen →

Geisterfahrer

ab und zu da
Dabei seit
23. Februar 2004
Punkte Reaktionen
12.713
Ort
Nordbaden
Der Gummibalg ist es jedenfalls nicht. Dessen einzige Aufgabe ist es, zu verhindern, dass übermäßig viel Dreck an den Seilzug kommt. Der hat nichts damit zu tun, ob und inwieweit die Bremse zurückstellt.

Flutscht der Bremszug noch leichtgängig? Dann würde ich nicht lange rum machen und eine neue billige V-Brake montieren. Die verbauten sind ja auch nichts Hochwertiges: https://www.cnc-bike.de/promax-brake-fuer-schwarz-p-15744.html
Die wird wieder 10 Jahre oder so ihren Dienst tun. :)

Du kannst Dich zwar auch rantasten und z. B. erst einmal eine neue Pipe verbauen: https://r2-bike.com/JAGWIRE-Kabelfu...MI86aAvZ7a7AIVFflRCh1WiQP4EAQYBCABEgIFRfD_BwE

Aber wenn die nicht die Ursache ist, suchst Du weiter und bestellst wieder.
 
Hilfreichster Beitrag geschrieben von araknoid

Hilfreich
Zum Beitrag springen →
Dabei seit
22. November 2019
Punkte Reaktionen
1.552
Ort
Isernhagen
Schau dir mal Deine Beläge an,
das gleiche Problem hatte ich mit meinen Cantis auch mal.
Federspannung erhöhen half nix,
bei mir hatte sich der Belag so in die Verschleissnut eingearbeitet,
das ich die Bremse von Hand öffnen musste.
Abhilfe : die Beläge etwas schräg stellen, seit dem ist bei mir Ruhe....
 

Heiko_Herbsleb

Ich hab Dich lieb.
Dabei seit
26. Januar 2015
Punkte Reaktionen
1.962
V-Brakes sind kein Hexenwerk oder gar Raketentechnik.
Bei den Bildern von Dir darf man sich aber geneigt fühlen Dir zu empfehlen nicht nochmal mit irgendwelchen Werkzeugen auch nur in die Nähe Deiner Bremsen zu kommen.
 
Dabei seit
12. März 2002
Punkte Reaktionen
185
Ort
Wien
Wenn V-brakes nicht mehr zurückstellen hat das meistens zwei Ursachen.

1) In den Bremsbelag hat es eine Kante geschliffen und er bleibt an der Felge hängen (wurde schon erwähnt). -> Kante wegschleifen und Belag etwas höher stellen.

2) Die Gleitbuchse im Bremsarm ist korrodiert. Das kann man einfach feststellen, indem man die Feder am Bremsarm aushängt. Er sollte sich dann leicht um den Cantibolzen drehen lassen. Wenn nicht ist es am einfachsten, den Bremsarm zu ersetzen. Man kann auch versuchen das ganze mit WD-40 o. ä. wieder gängig zu machen, meist aber nur von kurzer Dauer.
 

Heiko_Herbsleb

Ich hab Dich lieb.
Dabei seit
26. Januar 2015
Punkte Reaktionen
1.962
Wenn V-brakes nicht mehr zurückstellen hat das meistens zwei Ursachen.

1) In den Bremsbelag hat es eine Kante geschliffen und er bleibt an der Felge hängen (wurde schon erwähnt). -> Kante wegschleifen und Belag etwas höher stellen.

2) Die Gleitbuchse im Bremsarm ist korrodiert. Das kann man einfach feststellen, indem man die Feder am Bremsarm aushängt. Er sollte sich dann leicht um den Cantibolzen drehen lassen. Wenn nicht ist es am einfachsten, den Bremsarm zu ersetzen. Man kann auch versuchen das ganze mit WD-40 o. ä. wieder gängig zu machen, meist aber nur von kurzer Dauer.
Aber er hat doch oben schon beschrieben daß seine eigene Unfähigkeit zum jetzigen Zustand geführt hat.
...Als kleine Info vielleicht steht das HR leicht versetzt (heißt es ist rechts näher am Rahmen als links durch dummen Scheiß den ich mit der Achse getrieben hab, aber das konnt ich immer über die Federspannung ausgleichen...

Wie Geisterfahrer schrieb, am sinnvollsten ist den Schrott zu entsorgen und eine der beiden kaufen:


https://www.bike-components.de/de/Shimano/BR-T4000-v-h-Set-Felgenbremse-V-Brake-p45598/ .
Naja, so schlecht sind weder die am Rad angebauten noch die auf dem "Produktfoto" gezeigten Bremsen.
Gut, was übermäßig Tolles sind die aber auch nicht.
Aber wenn man sich mal die Threads vom TE zusammen sucht, ääähm, naja ...
... da kann man schon mal auf die Idee kommen die Komponenten dem TE als angemessen zu betrachten.
 
Dabei seit
19. Februar 2011
Punkte Reaktionen
261
Yo,
  1. entgrate mal die Bremsklötze.
  2. Überhaupt sollte sich alles leicht bewegen lassen: Der Innenzug durch die Hülle und die Pipe (hier mal mit WD40 nachhelfen und den Innenzug damit benetzen, das bringt meistens was) und
  3. schauen, ob sich die Bremsarme leicht bewegen, wenn die Feder ausgehängt ist (die kannst Du auch einen kleinen (!) Tick nach unten biegen - plötzlich ist da wieder Spannung...).
  4. Es kann auch der Inbus auf dem Bemssockel sein, der wegen der breiten Auflage nicht nur die Hülse des Bremsarms sondern eben auch diesen fest klemmt. Da kannst Du vielleicht mit einer kleineren U-Scheibe Abhilfe schaffen.
  5. Ansonsten auch mal den Sockel blank schleifen und neu fetten.
So in etwa gehe ich vor, wenn V-Brakes mal wieder hakeln... Putzen war ja schon :daumen:
 
Dabei seit
10. August 2020
Punkte Reaktionen
1
Pfuh... ja die Bremsklötze sind ungleichmäßig ab aber einen Grat haben sie eigentlich nicht und korrodiert ist da auch nix... lässt sich eigentlich ganz gut bewegen... aber ja ich glaube ich besorg mir einfach neues Set, mach die Aufnahmen blank und dann klappt hoffentlich wieder alles. Danke für die guten Tipps :)
 
Oben