DT Swiss Ratchet System Problem bei Niedrigen Temperaturen

Dabei seit
13. Februar 2011
Punkte Reaktionen
69
Ort
Wermelskirchen
Hallo zusammen

Ich bin heute bei unter -5 Grad gefahren und da habe ich das Problem gehabt, das mir ein paar mal das Ratchet System von DT Swiss von der 240EXP Nabe versagt hat.
Auf einmal während der fahrt habe ich ins leere getreten, habe das Ritzel Paket abgezogen, ein paar mal die Zahnscheibe mit der Feder hin und her bewegt, was ziemlich zäh ging und dann ging es erst mal wieder.
Jetzt ist die frage ist das System wirklich so anfällig bei den Temperaturen oder liegt ein Defekt vor oder kann man das irgendwie verbessern?

Vielen Dank für eure Hilfe

MFG
Marc
 
Dabei seit
24. Mai 2016
Punkte Reaktionen
201
Ich hatte das selbe Problemchen auch wiederholt. In meinem Fall konnte DT Deutschland schnelle Abhilfe leisten. Kontaktiere die Jungs mal.
 
Dabei seit
13. Februar 2011
Punkte Reaktionen
69
Ort
Wermelskirchen
Ich hatte das selbe Problemchen auch wiederholt. In meinem Fall konnte DT Deutschland schnelle Abhilfe leisten. Kontaktiere die Jungs mal.
Ich habe jetzt auch mal kontakt aufgenommen, was wurde bei dir denn gemacht? Oder wie konnten die dir helfen?
Habe das Bike jetzt im warmen Keller, habe gehofft, das Problem löst sich von alleine, leider Fehlanzeige, der Freilauf dreht leider immer noch durch. Werde es jetzt mal auf machen und mal ein Foto machen und mal schauen ob mir etwas auffällt.
 
Dabei seit
13. Februar 2011
Punkte Reaktionen
69
Ort
Wermelskirchen
Man sieht nur, das die eine Zahnscheibe noch im Ritzelpaket hängt
 

Anhänge

  • 20210209_211259.jpg
    20210209_211259.jpg
    281,5 KB · Aufrufe: 139
  • 20210209_211305.jpg
    20210209_211305.jpg
    245,2 KB · Aufrufe: 143
  • 20210209_211308.jpg
    20210209_211308.jpg
    184,3 KB · Aufrufe: 143
Dabei seit
1. Juli 2019
Punkte Reaktionen
2.282
Ort
Bonn
Bei meiner Frau war ab Werk ordentlich Fett auf den zahnscheiben, habe es durch Öl ersetzt und es gab noch keine Auffälligkeiten bei niedrigen Temperaturen, sie fährt allerdings auch die 54t in einer 350er Nabe
 
Dabei seit
13. Februar 2011
Punkte Reaktionen
69
Ort
Wermelskirchen
Also ich habe jetzt mal das ganze Fett entfernt, denke nicht, das es zu viel war weil das ja original vom Hersteller ist.
was mir aber jetzt auffällt, wenn ich die eine Zahnscheibe mit der Feder drunter bewege hoch und runter läuft sie ziemlich Rauh und wenn ich dann noch etwas last drauf gebe also das Ritzel etwas drehe bleibt die Zahnscheibe leicht hängen. Natürlich das ganze ohne Fett. Aber ich denke auch ohne Fett muss die Zahnscheibe leichtgängig laufen oder was meint ihr?
 
Dabei seit
7. August 2004
Punkte Reaktionen
1.123
 

RockyRider66

nur quer bist du wer.....
Dabei seit
19. Dezember 2006
Punkte Reaktionen
6.619
Von Werk aus ist bei meinen EXP auch ordetlich Fett drin gewesen.
Da es im November noch nicht so kalt gewesen ist hatte ich die ersten Kilometer keine Probleme.
Nach einigen Touren wurden die Zahnscheiben dann deutlich laut, sprich sie haben sich Platz verschafft.
Ich würde alles mit Bremsenreinigen und Zahnbürste reinigen.
Anschließend leicht fetten und 2-3 Tropfen Kettenöl dazugeben.
Dann sollte es laufen.
 

felixthewolf

Light-WOLF
Dabei seit
28. November 2001
Punkte Reaktionen
2.793
Ort
Dresden
Ich würde alles mit Bremsenreinigen und Zahnbürste reinigen.
Anschließend leicht fetten und 2-3 Tropfen Kettenöl dazugeben.
Dann sollte es laufen.

Den Bremsenreiniger allerdings keinesfall dort hin sprühen, denn der wäscht dann fein das Fett auch aus den Lagern.
Allenfalls auf einen Lappen geben und damit dort putzen, wo gewünscht.
Wir kennen das von Kunden, die z.B. ihre Kassette z.b. großflächig mit Bremsenreiniger oder WD40 einsprühen und sich dann wundern, dass die Lager bald tot sind.
Kriechendes Lösungsmittel kriecht halt und löst dann...

Gruss, Felix
 

ragazza

Trails ohne Mofas
Dabei seit
14. Februar 2007
Punkte Reaktionen
1.680
Ort
Südmittelfranken und nördliche Oberpfalz
bin auch schon mit einer relativ neuen DT-Ratched Nabe im Wald gestanden und der Freilauf drehte nur noch durch Winter. Glücklicherweise oben am Berg, konnte fast heimrollen.
Zu hause aufgemacht, alles gründlichst gereinigt (das originale Schmiermittel von DT war schon grieselig :(). Dann nur hauchdünn eingeölt, nicht gefettet. Laufen seitdem seit Jahren problemlos, auch im Winter.
 

felixthewolf

Light-WOLF
Dabei seit
28. November 2001
Punkte Reaktionen
2.793
Ort
Dresden
Ich hatte heute Kontakt mit dt swiss sie möchten das ich alles einschicke dann wird wohl alles getauscht.
Habe dann schon wieder nix zu fahren, deshalb versuche ich jetzt erst Mai mit weniger Fett
Ich hoffe dir ist dabei klar, dass du wenn du dem Hersteller auf einen Mangel keine Möglichkeit zur Nachbesserung gibst, sondern es auf eingene Faust versuchst, ihn praktisch von seiner Gewährleistungspflicht entbindest.
Wann, wenn nicht bei zweistelligen Minusgraden und 30cm Schnee kann man denn getrost mal ne Woche auf sein Bike verzichten?

Felix
 
Dabei seit
13. Februar 2011
Punkte Reaktionen
69
Ort
Wermelskirchen
Ich mache ja nur sauber und neues Fett rein mehr mache ich nicht.
Die haben mir am Telefon auch direkt gesagt, dass es nichts an der Temperatur liegen kann.
Sorry aber auch bei Schnee und Minusgraden wird gefahren, wie haben leider auch keine 30cm 😪
 
Dabei seit
23. Juni 2015
Punkte Reaktionen
7
Hallo, da mich das Problem ebenso betroffen hat (kein Eingriff des Freilaufes nach Rollphase bzw. beim Schalten bergauf) nachfolgend eine kurze Aufstellung der von DT Swiss getätigten Massnahmen:

  • Abholung des LR durch GLS mit Transport zu DT Swiss Deutschland (Reparaturdauer inkl. Paketlaufzeiten 7 Arbeitstage)
  • Tausch der folgenden Teile durch DT Swiss: kompletter Freilauf, Feder, Scheibe, beide Zahnscheiben (Zahnscheiben selber sind leicht mit dem Spezialfett von DT Swiss HXT10032508S benetzt, die Feder selbst nicht)
  • lose Zahnscheibe bewegt sich jetzt leichter im Freilaufkörper (im ausgebauten Zustand)

  • Ich hatte vorher die Teile mehrfach gereinigt und leicht mit dem Spezialfett bestrichen eingebaut...auch ein probeweiser Verbau mit Öl / ohne Spezialfett brachte keine Besserung... :-//
  • Laufleistung des LRS 1.150 km nur im Trockenen auf der Strasse (Strassen-RR ;-))
  • "angekündigt" hatte sich das Steckenbleiben der Zahnscheibe im Freilauf teilweise über einen geräuschlosen Freilauf - meist brachte nur eine Demontage des Freilaufes eine vorübergehende "Lösung" bis zum nächsten Steckenbleiben...

VG Steffen
 

Anhänge

  • IMG_4841.JPG
    IMG_4841.JPG
    235,6 KB · Aufrufe: 71
  • IMG_4840.JPG
    IMG_4840.JPG
    238,6 KB · Aufrufe: 60
  • IMG_4843.JPG
    IMG_4843.JPG
    257,2 KB · Aufrufe: 52
  • IMG_4844.JPG
    IMG_4844.JPG
    239,7 KB · Aufrufe: 44
  • IMG_4842.JPG
    IMG_4842.JPG
    266,8 KB · Aufrufe: 40
  • IMG_4845.JPG
    IMG_4845.JPG
    184,8 KB · Aufrufe: 52
Dabei seit
13. Februar 2011
Punkte Reaktionen
69
Ort
Wermelskirchen
Genau das gleiche Problem wie bei mir, mein lr ist über den Händler wegen Garantie zu dt gegangen, ist momentan noch nicht wieder bei mir.
Ich habe auch mehrfach gereinigt und keine Besserung
 
Dabei seit
23. Juni 2015
Punkte Reaktionen
7
Tip von mir: Holt Euch vom Verkäufer das OK das LR gleich zu DT Swiss Deutschland zu schicken und beantragt bei DT Swiss ein GLS-Rücksendelabel (ggf. mit Abholung) - geht wesentlich schneller ;-))
DT Swiss hat bei mir innerhalb von Minuten bis wenigen Stunden auf die E-Mails geantwortet und das ist ja derzeit nicht Standard ;-))
 
Zuletzt bearbeitet:
Oben