NEWMEN EVOLUTION SL Naben

EDA

Dabei seit
2. August 2010
Punkte für Reaktionen
186
Bin ganz normal gefahren. Und mit meinen 65 kg bin ich jetzt auch nicht gerade eine Kraftsau. Ich habe den Freilauf gerade nochmal auseinander gebaut und kann optisch kein Problem erkennen. Alle Sperrklinken sehen bspw. ok aus. Was da wohl defekt ist?
 

MG

Michi Grätz Team-NEWMEN
Dabei seit
6. September 2004
Punkte für Reaktionen
1.342
Nun habe ich die erste Fahrt mit der Newmen Fade Nabe mit Microspline hinter mir: leider war nach 10 Minuten der Freilauf defekt. Er hat erst ordentlich gescheppert und hat sich dann ab und zu mitgedreht. Woran kann das liegen. Bin einigermaßen enttäuscht.
Hmmmmm, sicher dass es der Freilauf war?
Hattest Du den Freilauf schon mal zerlegt bevor Du gefahren bist?
Wenn du am Freilauf nach dem Vorfall nichts sehen konntest, hast ihn dann wieder zusammen gebaut?
Und funktioniert er jetzt wieder oder nicht?
So wie ich es sehe hast Du an uns noch keine Email wegen des Problems gesendet, warum?
 

EDA

Dabei seit
2. August 2010
Punkte für Reaktionen
186
Ich teste ihn morgen wieder. Der Freilauf ist Teil eines Laufradsatzes, den mir ein Laufradbauer diese Woche aufgebaut bzw. zugesandt hat. Falls der Freilauf wieder nicht funktioniert, würde ich mich an den Laufradbauer oder ggf. direkt an euch wenden.
 

MG

Michi Grätz Team-NEWMEN
Dabei seit
6. September 2004
Punkte für Reaktionen
1.342
Ich teste ihn morgen wieder. Der Freilauf ist Teil eines Laufradsatzes, den mir ein Laufradbauer diese Woche aufgebaut bzw. zugesandt hat. Falls der Freilauf wieder nicht funktioniert, würde ich mich an den Laufradbauer oder ggf. direkt an euch wenden.
Hattest Du den Freilauf vor der Fahrt schon offen?
Warum setzt Dich nicht einfach auf das Bike und drehst ne Runde ums Haus?
Dann weist gleich was los ist.
Du hast ja schon alles zerlegt und wieder zusammen gebaut ... ne kleine Testfahrt um zu prüfen ob er funktioniert hätte zusätzlich ne Minute gedauert ...
 

MG

Michi Grätz Team-NEWMEN
Dabei seit
6. September 2004
Punkte für Reaktionen
1.342
Ich habe es gerade probiert: ging problemlos mit Panzertape. Einfach eine Mutter mit Panzertape an die Endkappe anbringen. Dann Gewindestange (zum Beispiel von Innenlagereinpresswerkzeug) von innen an die Mutter schrauben und mit einem Gummihammer auf die Stange schlagen. Ging recht leicht ab.
Kann das sein dass das dieEndkappe der Freilaufseite der Fade Nabe war die du da abgebaut hast? Die geht nämlich recht leicht ab ...
 
Dabei seit
2. August 2007
Punkte für Reaktionen
16
Kann das sein dass das dieEndkappe der Freilaufseite der Fade Nabe war die du da abgebaut hast? Die geht nämlich recht leicht ab ...
Huhu,

habe das an einer 15x110 Gen1 Nondriveside auch mit Erfolg ausprobiert. Vielen Dank für den spitzenmäßigen Tip.

Gruß
 

EDA

Dabei seit
2. August 2010
Punkte für Reaktionen
186
Hattest Du den Freilauf vor der Fahrt schon offen?
Warum setzt Dich nicht einfach auf das Bike und drehst ne Runde ums Haus?
Dann weist gleich was los ist.
Du hast ja schon alles zerlegt und wieder zusammen gebaut ... ne kleine Testfahrt um zu prüfen ob er funktioniert hätte zusätzlich ne Minute gedauert ...
Habe ich gemacht: ist immer noch defekt. Ich werde morgen den Laufradbauer anrufen.
 

MG

Michi Grätz Team-NEWMEN
Dabei seit
6. September 2004
Punkte für Reaktionen
1.342
Ja, davon gehe ich aus. Wurde vom Laufradbauer so verbaut.
???
Die Frage war ob das die rechte Endkappe war die du abmontiert hattest.
Meld dich gleich bei uns, dann geht das alles direkt und schneller.
 

EDA

Dabei seit
2. August 2010
Punkte für Reaktionen
186
Ja, war die rechte/ also die Endkappe am Freilauf. Danke, für das Angebot. Schneller wäre natürlich besser.
 
Dabei seit
8. April 2014
Punkte für Reaktionen
339
Ja, war die rechte/ also die Endkappe am Freilauf. Danke, für das Angebot. Schneller wäre natürlich besser.
Schneller bedeutet beim NEWMEN Service aber nicht immer günstiger; selbst in der Garantie nicht - eigene Erfahrung.....
 

01DF4rt

Carbon-Schisser
Dabei seit
18. Mai 2018
Punkte für Reaktionen
9
Moinsn,
bei mir hat sich anscheinend mindestens eines der Lager meiner Vordernabe (erste Baureihe in den SL XA25 Laufradsätzen) verabschiedet.
Kann man hier noch Lager bekommen, bzw. gleich Umbausätze auf die zweite Baureihe für Vorder- und Hinterradnabe) ?

Und sorry dafür, dass ich anscheinend hinter dem Mond lebe, aber was hat es mit den Fade Naben genau auf sich? KompletteNeuentwicklungen, oder lassen sich die älteren Naben auch dazu aufrüsten?

Gruss,
Jan
 
Dabei seit
6. Juli 2011
Punkte für Reaktionen
237
Moinsn,
bei mir hat sich anscheinend mindestens eines der Lager meiner Vordernabe (erste Baureihe in den SL XA25 Laufradsätzen) verabschiedet.
Kann man hier noch Lager bekommen, bzw. gleich Umbausätze auf die zweite Baureihe für Vorder- und Hinterradnabe) ?

Und sorry dafür, dass ich anscheinend hinter dem Mond lebe, aber was hat es mit den Fade Naben genau auf sich? KompletteNeuentwicklungen, oder lassen sich die älteren Naben auch dazu aufrüsten?

Gruss,
Jan
Ruf doch mal die Servicehotline an. Bzgl. Teile, Umrüstkit und evtl. Werkzeug wird dir hier geholfen. Auch die entsprechenden Teile kannst du dann sofort über Newmen ordern. Kann auch im Gegensatz zu weiter oben nur Positives über Service und Preise berichten. Unkompliziert und schnell (Lieferungen kamen mit UPS direkt am nächsten oder übernächsten Tag).
 
Dabei seit
6. September 2009
Punkte für Reaktionen
7
...stimmt..!! ...Anruf beim Service schnell und für kleines Geld geholfen !
Versand ebenfalls umgehend erfolgt !
 

01DF4rt

Carbon-Schisser
Dabei seit
18. Mai 2018
Punkte für Reaktionen
9
Besten Dank!
Werde mich die Tage mal daran machen. Habe glücklicherweise ja noch nen zweiten Laufradsatz, sowie meine Stadtschlampe
 

MG

Michi Grätz Team-NEWMEN
Dabei seit
6. September 2004
Punkte für Reaktionen
1.342
Nun habe ich die erste Fahrt mit der Newmen Fade Nabe mit Microspline hinter mir: leider war nach 10 Minuten der Freilauf defekt. Er hat erst ordentlich gescheppert und hat sich dann ab und zu mitgedreht. Woran kann das liegen. Bin einigermaßen enttäuscht.
Soooo, das Hinterrad von EDA war bei uns.
Wir haben das HR in einem unserer Bikes probe gefahren und wir haben die Nabe ausführlich inspiziert.
Wir konnten absolut NICHTS an der Nabe feststellen, außer dass EDA die Nabe geöffnet hatte und das Fett bis auf ein Minimum entfernt hat. Das ist jedoch kein Problem und verursacht keine Schäden.
Im Vorfeld als ich mit EDA telefoniert hatte kam mir die Sache schon "komisch" vor ...
Anscheinend drehte sich der Freilauf beim Rollen mit. Das allerdings nur beim überfahren eines Wurzelteppichs. Er meinte auch dass das nach seinem Empfinden wohl mit der Kettenlängung an seinem Fully zusammenhängen könnte ...
Ach ja ... zum Scheppern meinte er: "... es ist auch möglich dass das nicht von der Nabe gekommen ist ...."

Fazit: Der Kunde schreibt von einem angeblichen Problem ... die Nabe hat aber gar kein Problem.
Alle "schreien" gleich mal drauf los ...

Mein Tipp: Wenn Man(n) ein Problem hat oder vermutet, dann schreibt doch erst mal den Hersteller an und trötet nicht gleich lauthals im Forum.
das kommt beim Hersteller besser an ... egal bei welchem.
Das ist für beide Seiten angenehmer :bier:
 
Dabei seit
8. April 2014
Punkte für Reaktionen
339
....

Mein Tipp: Wenn Man(n) ein Problem hat oder vermutet, dann schreibt doch erst mal den Hersteller an und trötet nicht gleich lauthals im Forum.
das kommt beim Hersteller besser an ... egal bei welchem.
Das ist für beide Seiten angenehmer :bier:
Leider habe ich oft das Gefühl, dass die Reaktionszeit öffentlich deutlich kürzer ist, als hinter den Kulissen.
Ich hatte ja auch ein Problem mit eurer Nabe und habe nur Euch kontaktiert. Erst als ich davon im Forum geschrieben habe, meldet sich der Chef; man könnte sich das doch nochmal gemeinsam anschauen.
Darauf habe ich dir eine PN geschrieben, in meinem Beitrag auf deine Antwort auch nochmal darauf hingewiesen - seit dem 14. Juni aber keine Reaktion darauf.
Ich nehme an: Aus den Augen (bzw. aus dem Forum) - aus dem Sinn.....
 

MG

Michi Grätz Team-NEWMEN
Dabei seit
6. September 2004
Punkte für Reaktionen
1.342
Darauf habe ich dir eine PN geschrieben, in meinem Beitrag auf deine Antwort auch nochmal darauf hingewiesen - seit dem 14. Juni aber keine Reaktion darauf.
Ich nehme an: Aus den Augen (bzw. aus dem Forum) - aus dem Sinn.....
Jegliche Kommunikation, die nicht über unsere offiziellen Email Adressen laufen sind schwierig.
Es ist schon nicht leicht die Flut an Anfragen die via Email und Telefon kommen, zu bewältigen ... dazu kommen noch Fragen im Forum und zusätzlich noch PN´s.
Da fällt halt auch mal die ien oder andere hinten runter.
Du hättest Dich ja nochmal melden oder einfach vorbei schauen können.
Also: Wenn noch möchtest, schau einfach vorbei wenn auf dem Weg bist und ruf vorher kurz an, damit ich auch da bin.
Das HR kann auch gerne eingebaut sein, ist ja schnell ausgebaut.
Der Service (und damit meine ich auch die Antworten auf Emails) dauert mal länger und mal weniger lang.
Je nachdem was los ist.
 

EDA

Dabei seit
2. August 2010
Punkte für Reaktionen
186
Soooo, das Hinterrad von EDA war bei uns.
Wir haben das HR in einem unserer Bikes probe gefahren und wir haben die Nabe ausführlich inspiziert.
Wir konnten absolut NICHTS an der Nabe feststellen, außer dass EDA die Nabe geöffnet hatte und das Fett bis auf ein Minimum entfernt hat. Das ist jedoch kein Problem und verursacht keine Schäden.
Im Vorfeld als ich mit EDA telefoniert hatte kam mir die Sache schon "komisch" vor ...
Anscheinend drehte sich der Freilauf beim Rollen mit. Das allerdings nur beim überfahren eines Wurzelteppichs. Er meinte auch dass das nach seinem Empfinden wohl mit der Kettenlängung an seinem Fully zusammenhängen könnte ...
Ach ja ... zum Scheppern meinte er: "... es ist auch möglich dass das nicht von der Nabe gekommen ist ...."

Fazit: Der Kunde schreibt von einem angeblichen Problem ... die Nabe hat aber gar kein Problem.
Alle "schreien" gleich mal drauf los ...

Mein Tipp: Wenn Man(n) ein Problem hat oder vermutet, dann schreibt doch erst mal den Hersteller an und trötet nicht gleich lauthals im Forum.
das kommt beim Hersteller besser an ... egal bei welchem.
Das ist für beide Seiten angenehmer :bier:
Ich habe noch keine Info von Euch direkt zum Beispiel per E-Mail erhalten. Aber gut, dass man die Info indirekt öffentlich im Forum bekommt ;). Danke für die schnelle Reaktion bzw. den Service. Ist das Laufrad wieder auf dem Weg zu mir? Bin schon auf den ersten Test gespannt. Und ich freue mich natürlich mit der schönen Nabe und dem Laufrad fahren zu können.
 
Dabei seit
9. November 2008
Punkte für Reaktionen
581
Soooo, das Hinterrad von EDA war bei uns.
Wir haben das HR in einem unserer Bikes probe gefahren und wir haben die Nabe ausführlich inspiziert.
Wir konnten absolut NICHTS an der Nabe feststellen, außer dass EDA die Nabe geöffnet hatte und das Fett bis auf ein Minimum entfernt hat. Das ist jedoch kein Problem und verursacht keine Schäden.
Im Vorfeld als ich mit EDA telefoniert hatte kam mir die Sache schon "komisch" vor ...
Anscheinend drehte sich der Freilauf beim Rollen mit. Das allerdings nur beim überfahren eines Wurzelteppichs. Er meinte auch dass das nach seinem Empfinden wohl mit der Kettenlängung an seinem Fully zusammenhängen könnte ...
Ach ja ... zum Scheppern meinte er: "... es ist auch möglich dass das nicht von der Nabe gekommen ist ...."

Fazit: Der Kunde schreibt von einem angeblichen Problem ... die Nabe hat aber gar kein Problem.
Alle "schreien" gleich mal drauf los ...

Mein Tipp: Wenn Man(n) ein Problem hat oder vermutet, dann schreibt doch erst mal den Hersteller an und trötet nicht gleich lauthals im Forum.
das kommt beim Hersteller besser an ... egal bei welchem.
Das ist für beide Seiten angenehmer :bier:
Wisst ihr denn was es dann war das man damit nicht mehr fahren konnte?

Nur weil sich die Kette beim einfedern längt kann man ja damit noch treten und normal fahren. Das wäre ja nur ein Pedalrückschalg gewesen, aber das macht ja nix bzw. das der Freilauf nicht mehr greifen würde...
 

MG

Michi Grätz Team-NEWMEN
Dabei seit
6. September 2004
Punkte für Reaktionen
1.342
Ich habe noch keine Info von Euch direkt zum Beispiel per E-Mail erhalten. Aber gut, dass man die Info indirekt öffentlich im Forum bekommt ;). Danke für die schnelle Reaktion bzw. den Service. Ist das Laufrad wieder auf dem Weg zu mir?
@EDA: ja, das Laufrad ist auf dem weg zu Dir.

Weshalb sollte ich mit meinem Post warten bis das Laufrad bei Dir angekommen ist?

Und ... warst nicht Du der, der hier geschrieben hat dass die Nabe defekt ist BEVOR wir eine Info bekommen haben?
Und dazu war die Nabe nicht mal defekt ...!
 
Oben