• Der MTB-News Kalender 2020 ist jetzt für kurze Zeit verfügbar. Jetzt bestellen.

Problem im Bikemarkt und mit der Suchfunktion

Dabei seit
8. August 2005
Punkte für Reaktionen
731
Standort
München
Bikemarkt spielt gerade mal wieder "verrückt" ......



.....und gerade mal wieder "repariert" und das unter einer Stunde.
 
Zuletzt bearbeitet:
Dabei seit
1. April 2010
Punkte für Reaktionen
1.954
Der Bikemarkt kennt gerade keinen Eintrag bei Hersteller an und somit ist das ändern/erstellen eines Artikels nicht möglich.
 

Martina H.

Meine Lernkurve ist ein Downhill
Dabei seit
1. November 2006
Punkte für Reaktionen
1.920
Kann ich einen Verkauf zurücknehmen?

Ich habe versehentlich einen Artikel für einen User als verkauft markiert - der war aber nicht der Käufer (eine Verwechslung meinerseits). Kann man den Verkauf zurücksetzen, stornieren?
 

Freerider1504

Rocket Bikes Team Rider
Dabei seit
13. August 2009
Punkte für Reaktionen
1.858
Standort
Oberbayern
Der Bikemarkt macht wieder Probleme, Artikel wurde verkauft, ist jedoch immernoch bei den Anzeigen gelistet.

Habe den Artikel jetzt deaktiviert, aber Problem sollte trotzdem gefixt werden.
 
Dabei seit
15. November 2008
Punkte für Reaktionen
3
Im Bikemarkt wird bei mir seit gestern nur die erste Anfrage sichtbar, es lässt sich nicht antworten.
 

Enginejunk

Sachse im Exil
Dabei seit
17. März 2010
Punkte für Reaktionen
5.640
Standort
Mühlhausen
@rik Wenn ich im BM meine Mailabos verwalten will wird mir angezeigt das ich keine habe, ich habe aber 3 abos.

Kann man da mal nachschauen was da ist?
 

Enginejunk

Sachse im Exil
Dabei seit
17. März 2010
Punkte für Reaktionen
5.640
Standort
Mühlhausen
mh nö, eigentlich wie immer. ich probiers gleich nochmal.
EDIT: Nö, da kommt nur das ich noch keine Suchabos erstellt habe.
Bekomme dennoch täglich die mails und wenn ich dort auf den link zum abbestellen klicke erscheint auch nur "Noch keine Suchabos erstellt".
 
Zuletzt bearbeitet:

Pure_Power

Material Boy
Dabei seit
19. April 2009
Punkte für Reaktionen
641
Standort
Darmstadt
@rik
Bei mir kommen seit heute keine Email Benachrichtigungen mehr an.
Gestern ging es noch. Heute bei Bewertung und Anfrage keine Mail bekommen...

Grüße
 

rik

Franky’s Video Power
Forum-Team
Dabei seit
16. April 2001
Punkte für Reaktionen
1.218
Standort
Land Brandenburg
Bei mir kommen seit heute keine Email Benachrichtigungen mehr an.
Gestern ging es noch. Heute bei Bewertung und Anfrage keine Mail bekommen...
Hi,

die Mails gehen bei uns problemlos raus (heute bisher 3 Mails) und werden vom Mailserver deines Providers auch erfolgreich angenommen. Hast du zufällig mal im Spam-Folder nachgeschaut?

Viele Grüße

rik

 

Pure_Power

Material Boy
Dabei seit
19. April 2009
Punkte für Reaktionen
641
Standort
Darmstadt
Die 3 Mails sind definitiv nicht angekommen, dieser Mail Account hat gar kein Spam Folder. Die Benachrichtigung über deine Antwort kam per Mail an. Inzwischen bekomme ich auch wieder die Mails vom Bikemarkt. Ich hatte das Problem schon einmal vor einigen Wochen/Monaten. Damals hattest Du irgendwas neu gestartet.
 
Dabei seit
27. August 2007
Punkte für Reaktionen
5
Standort
Minden/Hannover
Moin, bei mir ist der Bikemarkt seit etwa ein bis zwei Monaten total langsam geworden. Da unser Internet manchmal etwas lahm ist, dachte ich erst, dass es daran liegt, aber die anderen Seiten funktionieren deutlich schneller. Der Bikemarkt hängt im Bildschirmaufbau und bei der Texteingabe in der Suchfunktion. Gibt es da irgendwelche bekannten Einschränkungen? Ich habe ein Macbook, OS 10.9.5, und benutze Safari.
 

Pure_Power

Material Boy
Dabei seit
19. April 2009
Punkte für Reaktionen
641
Standort
Darmstadt
Habe ich seit ein paar Wochen auch. Bikemarkt und auch das Fotoalbum hängt sehr (wirklich sehr sehr) oft.
 
Dabei seit
26. März 2013
Punkte für Reaktionen
40
Standort
Rosenheim
Bei mir spinnt im Moment der Titel der Anzeige. Bei der bestehenden Anzeige hat es von "2012/2014" alles bis auf die 2 abgeschnitten und beim Nachbearbeiten der Anzeige zeigt er den noch vollständigen Titel an, nach dem Speichern dann nicht mehr. Bei der neuen Anzeige die ich erstellen wollte macht er das selbe.
Edit: Mag wohl den Schrägstrich nicht, in allen erdenklichen Kombinationen werden alle Zahlen nach der ersten 2 abgeschnitten. Buchstaben gehen wieder einwandfrei. Strange.
 

Anhänge

Zuletzt bearbeitet:

rik

Franky’s Video Power
Forum-Team
Dabei seit
16. April 2001
Punkte für Reaktionen
1.218
Standort
Land Brandenburg
Edit: Mag wohl den Schrägstrich nicht, in allen erdenklichen Kombinationen werden alle Zahlen nach der ersten 2 abgeschnitten. Buchstaben gehen wieder einwandfrei. Strange.
Danke für den Hinweis, ich glaube ich habe eine Idee, wo ich suchen muss…

Viele Grüße

rik
 
Oben