Umwerfer komplett verstellt

Dabei seit
5. August 2012
Punkte für Reaktionen
2
Was habe ich bloß getan?

Und bitte entschuldigt diesen zusätzlichen Umwerfer-Thread von dem es ja so zahlreiche gibt. Ich weiß, dass ich zu jemanden hätte gehen sollen, der sich professionell mit diesen Dingen beschäftigt. Manchmal bilde ich mir ein, vielleicht doch irgendwann mal irgendwas selbst am Fahrrad zu schrauben. Doch bisher ist dieser Schuss noch immer nach hinten losgegangen. Ich habe an meinem nagelneuen Trekking(Reise)-Rad eine Shimano XT-Schaltung mit 3 Kettenblätter. Der Rest ist an dieser Stelle vermutlich gar nicht interessant. Ich habe nun von Beginn an eine schleifende Kette am äußeren Leitblech des Umwerfers gehabt, wenn ich hinten auf dem kleinsten Ritzel fahre. Ein Gang, den ich am Mountainbike bei ähnlicher Schaltgruppe auch sehr häufig fahre, ohne dass es Schleifgeräusche gibt. Im Gegenteil. Dort kann ich fast jeden Gang auf dem mittleren Kettenblatt ohne Schleifgeräusche fahren. Ich muss ein wenig ausführlicher schreiben, damit jemand, der mir hoffentlich helfen kann, ungefähr weiß, was ich alles (falsch) gemacht habe. Durch diese Schleifgeräusche habe ich mir eine der zahlreichen Anleitungen (die aber in kleinen Teilen auch doch manchmal auch wieder unterschiedlich sind) durchgelesen und Anfangs versucht, dieses Problem (falls es überhaupt eines war) durch die Einstellschraube am Schalthebel für den Umwerfer zu beheben. Das schien auch zunächst zu funktionieren. Danach ist mir allerdings aufgefallen, dass das Schalten vom mittleren auf das kleinste Kettenblatt nicht mehr sauber von statten ging. Hierzu habe ich dann in einer Anleitung gelesen, dass man dies dann eben nicht über die Einstellschraube am Schalthebel, sondern über die Einstellschraube (L bzw. H) lösen muss.

2. Fehler:
Hier habe ich dann auch noch „stümperhaft“ rumgefummelt.

3. Fehler:
Zwischendurch meine ich erkannt zu haben, dass der Umwerfer minimal NICHT parallel zu den Kettenblättern verläuft. Was habe ich getan. Die Schelle am Rahmen gelöst und den Umwerfer minimal in die – wie ich fand – richtige Richtung bewegt. Dies allerdings ohne vorher den Zug aus der Schraube zu befreien, was man aber wohl machen soll, bevor man da „rumdreht“.

Der aktuelle „Katastrophen“-Stand ist der:
Meine Kette läuft auf dem mittleren Kettenblatt und ich kann per Schalthebel weder auf das kleine noch auf das große Kettenblatt schalten. Es fühlt sich so an, als sei der Umwerfer ganz nach unten bzw. ganz nach oben geschaltet. Nichts geht mehr. Der Zug hängt noch fest unter der Schraube macht aber im ganzen einen sehr losen und lockeren Eindruck. Ich weiß, ich hätte die Finger davon lassen sollen. Vermutlich war sogar die Schaltung vorher perfekt eingestellt und ich habe aus einer Mücke einen Elefanten gemacht. Ich weiß auch, dass es hier „nur“ um ein Fahrrad geht. Aber dieses ist neu und mein ganzer Stolz und jetzt ist es für mich riesig frustrierend, dass ich das kaputt gemacht habe.

Hat vielleicht irgendjemand von Euch eine Idee, wie ich jetzt am besten weiter vorgehe? Das beste wird vermutlich sein zum Händler zu gehen. Wobei ich trotz dieser ganzen Fauxpas dabei bleibe, dass man sowas ja auch selbst können sollte, wenn man viel Fahrrad fährt. Es kann einem ja auch unterwegs mal etwas passieren.
Ich würde es tatsächlich gern selbst nochmal versuchen. Mein aktuelles Problem ist aber, dass mir im Moment auch die Workshops nicht weiter helfen, weil ich bspw. nicht mehr auf das kleinste Kettenblatt komme. Meine Idee wäre jetzt, vielleicht doch mal den Schaltzug zu lösen. Dies nicht gemacht zu haben, war vermutlich auch einer der gröbsten Fehler und dann muss ich die Kette (ggfs. von Hand) auf das kleinste Kettenblatt legen, um erste Einstellungen vorzunehmen. Ich habe jedoch die Sorge, auch zu viel an H- und L-Schraube herumgedreht zu haben.

Hat vielleicht irgendjemand noch eine gute Idee, wie ich jetzt vorgehen kann?

Vielen vielen Dank...
 

Heiko_Herbsleb

Ich hab Dich lieb.
Dabei seit
26. Januar 2015
Punkte für Reaktionen
1.207
Angeblich bekommt man laut Shimano alle Gänge schleiffrei eingestellt. Diese Aussage bezweifel ich aber.

Andererseits, die meißten aller Fahrradnutzer sind nicht in der Lage Schaltungen überhaupt korrekt zu bedienen.
So ist es zum Beispiel eine Fehlschaltung bei 3x8/9/10 bei der Nutzung des mittleren KB den schnellsten Gang hinten zu schalten.
Selbst auf dem 13er oder 15er hat die Kette dann nichts zu suchen ...

Sieh dieses Schleifen positiv. Es wird zur akustischen Anzeige einer Fehlbedienung der Technik.
 
Zuletzt bearbeitet:
Dabei seit
5. August 2012
Punkte für Reaktionen
2
Danke für die Rückmeldung. Werde ich versuchen - wenn die Schaltung wieder funktioniert - zu berücksichtigen.
 
Dabei seit
5. August 2012
Punkte für Reaktionen
2
Darf ich dazu noch eine Frage stellen? Wie löse ich das Problem, dass die Kette aktuell auf dem mittleren Kettenblatt liegt und ich per Schalthebel weder auf das große noch auf das kleine Kettenblatt komme?
 

98trialbiker

Fahrradschrauber
Dabei seit
2. Januar 2011
Punkte für Reaktionen
16
Standort
Ennepe-Ruhr-Kreis
Was habe ich bloß getan?

Und bitte entschuldigt diesen zusätzlichen Umwerfer-Thread von dem es ja so zahlreiche gibt. Ich weiß, dass ich zu jemanden hätte gehen sollen, der sich professionell mit diesen Dingen beschäftigt. Manchmal bilde ich mir ein, vielleicht doch irgendwann mal irgendwas selbst am Fahrrad zu schrauben. Doch bisher ist dieser Schuss noch immer nach hinten losgegangen. Ich habe an meinem nagelneuen Trekking(Reise)-Rad eine Shimano XT-Schaltung mit 3 Kettenblätter. Der Rest ist an dieser Stelle vermutlich gar nicht interessant. Ich habe nun von Beginn an eine schleifende Kette am äußeren Leitblech des Umwerfers gehabt, wenn ich hinten auf dem kleinsten Ritzel fahre. Ein Gang, den ich am Mountainbike bei ähnlicher Schaltgruppe auch sehr häufig fahre, ohne dass es Schleifgeräusche gibt. Im Gegenteil. Dort kann ich fast jeden Gang auf dem mittleren Kettenblatt ohne Schleifgeräusche fahren. Ich muss ein wenig ausführlicher schreiben, damit jemand, der mir hoffentlich helfen kann, ungefähr weiß, was ich alles (falsch) gemacht habe. Durch diese Schleifgeräusche habe ich mir eine der zahlreichen Anleitungen (die aber in kleinen Teilen auch doch manchmal auch wieder unterschiedlich sind) durchgelesen und Anfangs versucht, dieses Problem (falls es überhaupt eines war) durch die Einstellschraube am Schalthebel für den Umwerfer zu beheben. Das schien auch zunächst zu funktionieren. Danach ist mir allerdings aufgefallen, dass das Schalten vom mittleren auf das kleinste Kettenblatt nicht mehr sauber von statten ging. Hierzu habe ich dann in einer Anleitung gelesen, dass man dies dann eben nicht über die Einstellschraube am Schalthebel, sondern über die Einstellschraube (L bzw. H) lösen muss.

2. Fehler:
Hier habe ich dann auch noch „stümperhaft“ rumgefummelt.

3. Fehler:
Zwischendurch meine ich erkannt zu haben, dass der Umwerfer minimal NICHT parallel zu den Kettenblättern verläuft. Was habe ich getan. Die Schelle am Rahmen gelöst und den Umwerfer minimal in die – wie ich fand – richtige Richtung bewegt. Dies allerdings ohne vorher den Zug aus der Schraube zu befreien, was man aber wohl machen soll, bevor man da „rumdreht“.

Der aktuelle „Katastrophen“-Stand ist der:
Meine Kette läuft auf dem mittleren Kettenblatt und ich kann per Schalthebel weder auf das kleine noch auf das große Kettenblatt schalten. Es fühlt sich so an, als sei der Umwerfer ganz nach unten bzw. ganz nach oben geschaltet. Nichts geht mehr. Der Zug hängt noch fest unter der Schraube macht aber im ganzen einen sehr losen und lockeren Eindruck. Ich weiß, ich hätte die Finger davon lassen sollen. Vermutlich war sogar die Schaltung vorher perfekt eingestellt und ich habe aus einer Mücke einen Elefanten gemacht. Ich weiß auch, dass es hier „nur“ um ein Fahrrad geht. Aber dieses ist neu und mein ganzer Stolz und jetzt ist es für mich riesig frustrierend, dass ich das kaputt gemacht habe.
Hat vielleicht irgendjemand von Euch eine Idee, wie ich jetzt am besten weiter vorgehe?
Vielen vielen Dank...
Welchen Umwerfer Typ hast Du den von Shimano, es gibt den TopSwing, DownSwing und den DirectMount Umwerfer ?
Auf der Webseite von Fahrrad-Workshop-Sprockhövel gibt es im Schaltungs-Workshop entsprechende Video-Anleitungen. Schaue Dir die Anleitungen mal an und suche Dir dort den richtigen Umwerfertyp aus.
 
Dabei seit
5. August 2012
Punkte für Reaktionen
2
Welchen Umwerfer Typ hast Du den von Shimano, es gibt den TopSwing, DownSwing und den DirectMount Umwerfer ?
... es ist ein DownSwing-Umwerfer.

Vielen Dank für die Rückmeldung. Bin wirklich für jeden guten Hinweis dankbar, weil ich das bestenfalls heute Abend wieder in Ordnung bringen möchte. Vermutlich ist die Vorgehensweise in diesem Video ja auch gut beschrieben. Der Unterschied bei mir ist ja aktuell, dass die Einstellungsschrauben total durcheinander sind gerade. Der Schalthebel weder hoch- noch runterschaltet und der Schaltzug mehr oder weniger ohne Spannung in der Schraube hängt. Das ist ja in all den Videos nicht so. Aber oben kam ja bereits der Tipp, beide Einstellschrauben komplett herauszudrehen. Oder erreiche ich ähnliches, wenn ich den Schaltzug einmal aushänge und die Kette dann irgendwie auf`s untere Kettenblatt zur weiteren Einstellung bekomme? Ist aber auch echt zum verzweifeln.
 
Dabei seit
23. Oktober 2012
Punkte für Reaktionen
202
Ich unterstelle, dass du inzwischen die zu deinem Umwerfer passende Anleitung (si.shimano.com) hast. Schaltseil an der Klemmschraube lösen (nicht rausziehen), danach solltest du mit der Einstellschraube für den kleinen Gang den Umwerfer nach innen schwenken können. Der Rest steht in der Anleitung.
 
Dabei seit
5. August 2012
Punkte für Reaktionen
2
Eigentlich hatte ich heute Abend gehofft, schreiben zu können, dass ich für jeden guten Tipp dankbar bin und es geschafft habe. Leider habe ich noch mehr kaputt gemacht. Das glaubt einem alles gar keiner, dem ich das erzähle. Ich glaube ich war auf einem guten Weg. Bis das der Schaltzug komplett aus der Klemmung ging und schlimmer noch die - ich vermute es ist eine Mutter - die die Schraube für die Zugspannung hält verloren ging. Es ist unfassbar. Ich finde die nicht wieder. Unabhängig davon war es wohl nicht zielführend den Zug komplett los zu machen.

Damit gebe ich all denen Recht, die sagen, dass man als Stümper die Finger davon lassen sollte. Sehr traurig alles. Ich habe mich da übrigens nicht selbst dran versucht, um Geld zu sparen oder so. Nein. Ich hatte ganz einfach inzwischen den Anspruch an mich, sowas selbst zu können.
 
Dabei seit
19. Juni 2005
Punkte für Reaktionen
2.178
Ich finde es klasse dass Du ehrlich bist. Das zollt Respekt. Ich nehme an daß Du handwerklich im Allgmeinen nicht so talentiert bist, oder ?
 
Dabei seit
24. April 2007
Punkte für Reaktionen
28
Sieht hier ganz einfach aus, isses aber nich, außer man hat das schon öfter gemacht.
Beim Umwerferschelle-Festziehen kann die sich auch nochmal leicht verdrehen. Da muss man dann teilweise vorhalten und mehrmals probieren, bis das äußere Leitblech wirklich parallel zu den Kettenblättern steht und zwar ohne den Umwerfer dabei wieder in der Höhe zu verschieben.
https://www.mountainbike-magazin.de/szene-news/so-stellen-sie-den-umwerfer-an-ihrem-bike-ein/
Vielleicht funktioniert eine normale Mutter aus dem Baumarkt als Ersatz für die verlorene? Da werden scheinbar manchmal gerne Standard-Teile verwendet um Kosten zu sparen...
 
Zuletzt bearbeitet:
Dabei seit
5. August 2012
Punkte für Reaktionen
2
Mein größtes Problem aktuell - unabhängig davon das ich da nicht mehr dran gehe - ist, dass ich gar nicht genau weiß was mir jetzt aus der Zugklemmung gefallen ist. Ich habe die Schraube. Ich habe die Unterlegscheibe. Da kommt der Zug drunter. Aber als Gewinde, was meiner Meinung nach nur eine Art Mutter sein kann, habe ich was verloren.
Wirklich zum verzweifeln.
 
Dabei seit
23. Oktober 2012
Punkte für Reaktionen
202
Ich weiß zwar nicht, wo du schraubst, wenn es im Keller oder einer anderen geschlossenen Räumlichkeit ist, dann sollte das heruntergefallene Teil zu finden sein. Danach dürfte dieser Raum picobello aufgeräumt und gekehrt sein :D
Explosionszeichnungen, die der Identifikation des fehlenden Teils dienen, gibt es auf https://si.shimano.com oder bei Paul Lange. Voraussetzung ist die Kenntnis der genauen Bezeichnung der jeweiligen Komponente. Die ist an unauffälliger Stelle eingeprägt.
 
Dabei seit
31. Juli 2017
Punkte für Reaktionen
220
Also ich kann das nicht lesen. Das klingt mir zu sehr nach Selbsterniedrigungs-Thread :D
Fahr doch einfach zu einer Fahrradwerkstatt und lass das erledigen. Das klingt doch alles nicht schlimm und sollte im 2-stelligen Euro-Bereich erledigt sein.
 
Dabei seit
5. August 2012
Punkte für Reaktionen
2
Das klingt mir zu sehr nach Selbsterniedrigungs-Thread :D
Das ist auch wirklich nicht so schwer, sich mit solchen Dingen selbst zu erniedrigen. Die ganze Nacht nicht gepennt deswegen.
Ich glaube, dass entsprechende Dokument gefunden zu haben: https://si.shimano.com/pdfs/ev/EV-FD-T8000-4016A.pdf

Nummer 6 ist bei mir noch vorhanden. Aber das wo Nummer 6 rein kommt. Das ist gar nicht bezeichnet und sieht für micht auf dem Bild tatsächlich nach einer normalen "Sechskant (?)"-Mutter aus. Das muss das sein, was mir runtergefallen ist. Ich bin mir aber nicht sicher, ob ich jetzt eine x-beliebige Mutter nehmen kann.
 
Dabei seit
5. August 2012
Punkte für Reaktionen
2
D.h. du brauchst eine passende Mutter . M5 wird passen.
Die meinte ich tatsächlich auch. Dennoch würde mich noch interessieren, ob das wirklich nur so eine "Standard-M5-Mutter" war, die mir da herausgefallen ist oder kann es doch was Shimano-Spezielles gewesen sein?

Und Danke nochmal an Alle für Alles.
 

Heiko_Herbsleb

Ich hab Dich lieb.
Dabei seit
26. Januar 2015
Punkte für Reaktionen
1.207
Was an den Umwerfern (und auch an den Schaltwerken) so an Schrauben oder Muttern verbaut wird, das ist i.d.R. sehr sehr speziell.
Nur weil eine Schraube M5 von Eisenkarl, Obi oder Muttern-Ede von Gewinde her paßt so bedeutet das noch lange nicht daß die auch die Funktion wie vom Hersteller vorgesehen erfüllt.
 
Dabei seit
5. August 2012
Punkte für Reaktionen
2
Was an den Umwerfern (und auch an den Schaltwerken) so an Schrauben oder Muttern verbaut wird, das ist i.d.R. sehr sehr speziell.
Nur weil eine Schraube M5 von Eisenkarl, Obi oder Muttern-Ede von Gewinde her paßt so bedeutet das noch lange nicht daß die auch die Funktion wie vom Hersteller vorgesehen erfüllt.
Habe ich mir auch schon gedacht. Aber keine Ahnung, was ich jetzt machen soll. Ich habe den ganzen Keller ausgefegt. Ist mir absolut schleierhaft, wo das Teil hingefallen ist und vorher habe ich es mir auch nicht genau angesehen, weil es auf der Rückseite von der Schraube war, mit der ich den Schaltzug befestige..
 
Oben