Hope Tech3 V4 / E4 / X2

Willkommen! Registriere dich jetzt in der Mountainbike-Community! Anmeldung und Nutzung sind kostenlos, die Anmeldung dauert nur ein paar Sekunden.
  1. mssc

    mssc

    Dabei seit
    05/2012
    Einfach mal fahren... legt sich bei mir meist nach ein paar stärkeren Bremsungen...
     
  2. MTB-News.de Anzeige

  3. Diddo

    Diddo Kaffeetrinker

    Dabei seit
    02/2011
    Da du nicht erwähnt hast wie du ausgerichtet hast: Kolben zurückdrücken, Beläge raus, nach Lichtspalt ausrichten, Beläge rein. Danach die Beläge dranpumpen, wenn sie ungleichmäßig aufsetzen auf einer Seite den Belag festhalten beim Ziehen des Bremshebels. Ist auch wunderbar in Videos von Hope dokumentiert. :)
     
  4. T-Willy

    T-Willy

    Dabei seit
    07/2002
    Ja,so habe ich es gemacht...ausserdem habe ich die Bremskolben noch alle gängig gemacht und gefettet...aber ich finde den Spalt trotzdem generell recht schmal,zumindest schmaler als ich es bisher gewohnt war.
    Die Beläge sind augenscheinlich noch recht neu, der Vorbesitzer ist damit nur wenig gefahren...vielleicht gibt sich das ja doch nach dem Einbremsen.
     
  5. Diddo

    Diddo Kaffeetrinker

    Dabei seit
    02/2011
    Gut, dann schließe ich mich den anderen an: Einfach bremsen :)
     
  6. T-Willy

    T-Willy

    Dabei seit
    07/2002
    So,jetzt hab ich doch noch die Ursache gefunden,warum das Ding auch bei korrektester Montage schleift:
    Der Vorbesitzer hat es wohl mit der Montage nicht so genau genommen,sodass die Beläge schief abgefahren sind..
    Je nach Messstelle ca. 1/10 mm unterschiedliche Dicke!
    Also ,wie gesagt:einfach fahren bis se wieder gleichmässig sind..
    Danke trotzdem noch an Alle für die Tips!
     
  7. Robert-Ammersee

    Robert-Ammersee Ich will doch nur radeln!

    Dabei seit
    03/2010
  8. Helius-FR

    Helius-FR

    Dabei seit
    01/2004
    Bei meiner Tech 3 E4 (Die gerade mal 3 Tage alt is) kommt bei der Hinteren Bremse der Hebel nach dem Bremsen nur langsam zurück.
    Kann es nach einer Schlamm Tour schon sein das die Kolben mal Gängig gemacht werden müssen?
     
    Zuletzt bearbeitet: 11. September 2017
  9. Diddo

    Diddo Kaffeetrinker

    Dabei seit
    02/2011
    Hast du irgendwelche Pflegemittel o.ä. an den Hebeln verwendet? Kann auch eine aufgequollene Dichtung sein, hatte ich mal an einem Tech-Hebel.
     
  10. Helius-FR

    Helius-FR

    Dabei seit
    01/2004
    Nein. Vorhin zwar mit MucOff behandelt aber das mit dem Hebel war schon vorher.

    Aber scheint sich von selbst wieder so gut wie erledigt zu haben.
    Eben kurze Gassi Tour mit Hund und der Hebel kommt fast wieder ungebremst zurück.
     
  11. olified

    olified

    Dabei seit
    01/2015

    Ist bei mir nach der Montage der Hope Bremsscheiben auch so. Vorne komplett schleiffrei, hinten nach fast 45 Minuten trotz perfekten Ausrichten von Sattel und Kolben immer noch am Schleifen. Vermute das es analog wie bei dir auch an den Belägen liegt, die selbst nicht gleichmäßig sind. Denn wenn Lichtspalt und Kolben sauber ausgerichtet sind, kann ja nur noch die Scheibe oder der Belag die Ursache sein.

    Dazu muss man aber auch sagen, dass der Einstellbereich in dem es passt, an der Hope recht klein ist.
     
  12. Robert-Ammersee

    Robert-Ammersee Ich will doch nur radeln!

    Dabei seit
    03/2010
    Wie richtest Du die Kolben aus?
     
  13. olified

    olified

    Dabei seit
    01/2015
    So wie es auch von Hope in dem Video beschrieben wird. Letztendlich sollten alle vier gleich stehen bzw. keine Seite einen Überhang haben.
     
  14. Robert-Ammersee

    Robert-Ammersee Ich will doch nur radeln!

    Dabei seit
    03/2010
    Da brauchst nix ausrichten. Kolben zurückdrücken, die Bremszange/-sattel nach Lichtspalt ausrichten, Beläge wieder montieren und gut ist's.
    Der Rest ergibt sich dann schon richtig. ;)
     
  15. Helius-FR

    Helius-FR

    Dabei seit
    01/2004
    Wie bekommt man den Sattel nach Lichtspallt ausgerichtet wenn die Beläge nicht drin sind ?
     
  16. olified

    olified

    Dabei seit
    01/2015
    Kann ich so nicht bestätigen. Beläge rein mag richtig sein, aber danach muss man schon schauen, dass die Kolben gleichmässig an die Beläge ranfahren. Siehe auch das Video von Hope.

    Siehe auch:

     
  17. Robert-Ammersee

    Robert-Ammersee Ich will doch nur radeln!

    Dabei seit
    03/2010
    Du hast keine Scheibenbremse am Rad, oder? :D
    Guckst Du, so gehört das:
    [​IMG]

    Erst dann die Beläge wieder rein!

    Das ist ja das Wunder der Hydraulik: Du hast im kompletten System überall den selben Druck! ;)
    Sollte tatsächlich ein Kolben hängen, dann mobilisieren (hat aber erstmal nix mit dem Ausrichten nach Lichtspalt zu tun).
     
  18. Helius-FR

    Helius-FR

    Dabei seit
    01/2004
    Schon klar.
    Mein Gedanke war das sich der kleine Spalt mit eingebauten Belägen viel Genauer ausrichten läßt wie der Spalt ohne Beläge.
     
  19. Robert-Ammersee

    Robert-Ammersee Ich will doch nur radeln!

    Dabei seit
    03/2010
    Fehlerquelle mir eingebauten Belägen ist halt höher. Aber ob's letzendlich mit Belägen genauer ist? :ka:
    Ich finde, wenn die Beläge raus sind, siehst genauer, wo der Sattel anfängt und wo der aufhört. Kannst dann locker von oben peilen. Hinten kann ich bei meinem Rad z.B. garnicht vernünftig von vorne reinschauen weil da die Strebe im Weg ist.
     
  20. Helius-FR

    Helius-FR

    Dabei seit
    01/2004
    Der Spalt is bei Hope... Oder zumindest bei der Tech3 E4 aber wirklich Extrem klein mußte ich grad Feststellen.
     
  21. Robert-Ammersee

    Robert-Ammersee Ich will doch nur radeln!

    Dabei seit
    03/2010
    Grösser als der zwischen Belag und Scheibe. ;)
     
  22. Helius-FR

    Helius-FR

    Dabei seit
    01/2004
    Was glaubst du welchen ich meinte ? ;)
     
  23. T-Willy

    T-Willy

    Dabei seit
    07/2002
    Ich hab jetzt noch ne andere Frage zur X2 bzw. Scheibengröße:
    Ich hab mir für meinen "Youngtimer" Bergwerk Gemini 2 günstige X2 Sättel geschossen,
    Jetzt war vorher eine Hope Mini mit 185er vorne und 165er hinten montiert.Ich würde die Scheiben gerne weiter verwenden...
    Ist das möglich,bzw. gibts da einen passenden Adapter?
    Gabel hat PM6,Rahmen IS2000.
    Oder einfach mit Unterlegscheiben arbeiten (wäre für mich jetzt eher eine Notlösung,also Adapter wäre mir irgendwie lieber..)?
     
  24. Diddo

    Diddo Kaffeetrinker

    Dabei seit
    02/2011
  25. Schuffa87

    Schuffa87

    Dabei seit
    02/2014
    Servus,

    ich müsste die hintere Leitung durch eine längere Ersetzen. Ich bräuchte am hinteren Sattel den 90° Anschluss und vorne den normalen Anschluss. Ich bräuchte doch eigentlich nur die Kupferscheiben und Pin/Olive zum abdichten, oder? Der 90°, 0° Anschluss und die Überwurfhülse können doch nochmal verwendet werden? Ich finde immer nur ganze Setz oder Leitung mit allen Anschlüssen. Gibt es die Kupferscheiben nicht einzeln im Netz oder einfach im Baumarkt versuchen? :D

    Edit:/ tech3 e4
     
  26. MartinRa

    MartinRa

    Dabei seit
    06/2015
    du kannst alle teile weiterverwenden.