[A]ufbau OPEN U.P.

Anhänge

  • 84FB7A60-BDB4-4D65-977E-09881DB776C6.jpeg
    84FB7A60-BDB4-4D65-977E-09881DB776C6.jpeg
    557,1 KB · Aufrufe: 286
Echt komisch, die Steckachsen sind doch sehr hochwertig beim Open. Guck Mal mach ob das Gewinde im Rahmengegenstück und an der Steckachse sauber und gut geschnitten ist. Nicht dass du mit neuen Achsen das gleiche Problem hast, weil die Aufnahme im Rahmen Mist ist.
 
1655550245644.png


Hab noch Einiges geändert (China Sattelstütze und Sattel - leichtestes was man billig bekommen konnte auf Amazon...), Tubolito Ultralight Schläuche. Und doch die Panaracer Schläuche.

Bilder kommen noch. Hab doch ein grünes Lenkerband, weil das Schwarze nicht mehr geklebt hat.

Evtl. habe ich die Steckachse zu sehr gefettet.
 
Zuletzt bearbeitet:
Ich dachte das Lenkerband wäre nur mal so um den Lenker gelegt worden…

Bei YouTube gibt es ein paar ganz gute Anleitungen. Einfach mal suchen und ein paar anschauen. Von der Wickeltechnik mit der italienischen 8 um die Bremshebel kann ich nur abraten, da sind die meisten Lenkerbänder zu kurz für.
 
Muss die Kette nicht gekürzt werden?
Das sieht irgendwie ungesund aus. (fahre aber auch nicht 1x12)

Und die Ventile vielleicht noch ordentlich zum Reifen ausrichten, das ist in Orange ja ziemlich auffällig ;).
 

Anhänge

  • Screenshot_20220618-155713_Chrome~2.png
    Screenshot_20220618-155713_Chrome~2.png
    123,4 KB · Aufrufe: 192
Schöne Farbkombi bei der ich das grüne Lenkerband lassen würde, nur halt nochmal wickeln.
Müsst' ich mir mal aus der Näh ohgugge....deed ach ä Dubbeglas mitbringe odder bei lenkerbondwiggle helfe. ;)
 
Zurück
Oben Unten