• Hallo Gast,

    du musst nur noch ein bisschen warten, dann geht's los! Der Winterpokal startet bald in die neue Saison - ab dem 28. Oktober kannst du wieder fleißig deine Fahrten eintragen. Wie immer kannst du auch mit bis zu vier anderen Leuten ein Team bilden: das ist ab dem 14. Oktober möglich.

    Fragen, Wünsche, Anregungen? Im Winterpokal-Forum bist du an der richtigen Stelle!

NEWMEN EVOLUTION SL Naben

Dabei seit
8. Juli 2005
Punkte für Reaktionen
1.153
Standort
Saarland
Warum fragt da keiner, warum er die Schraube bzw. Cap nicht geklemmt hat?
Da müssen doch die Lager "hin" werden:D
Keine Ahnung wo wann und warum die verloren ging.....wahrscheinlich hab ich sie nicht fest gezogen bzw. zu zart ;)
Der LRS hat kaum km runter, weil der seit fast einem Jahr nicht mehr bewegt wurde.
Schraube hab ich mittlerweile, Lager laufen Top. Die Cap dreht sich auch nicht einfach.
 
Dabei seit
20. März 2005
Punkte für Reaktionen
106
@NEWMEN-Team Auf Seite 20 und 21 ging es ein wenig um Lagergrößen und Wandstärken, die mit dem Micro Spline Freilauf verändert werden müssen. Wie wurde es denn bei den Gen.2 Naben gelöst und wo liegen die Vor/Nachteile zwischen Shimano und Sram XD Freilauf, in Bezug auf Eure Naben?
 
Zuletzt bearbeitet:

jff-biking

just for fun biking
Dabei seit
12. September 2016
Punkte für Reaktionen
296
Standort
Regensburg
Ich fahre seit ca. 3 Monaten einen SL A30 Laufradsatz in 27,5".
Würde mehr Fett in der Nabe den Sound tatsächlich dämpfen?
Wenn ja, welches Fett?
Mir ist sie etwas zu laut.
Die Tune Kong am Zweitrad ist dagegen sehr dezent.
Hast du die Newmen Naben damals eigentlich leiser gekriegt? Falls ja, wie?
Bitte kein zäheres Fett verwenden und auch nicht mehr Fett verwenden. Dadurch wird die Nabe zwar leiser, aber es kann sein dass dann die Zahnscheiben nicht schnell genug ineinander greifen und dadurch die Zahnscheiben durchrutschen.
Schick mir eine email, dann schick ich Dir ein leiseres Muster zu ... und Du gibst mir Rückmeldung was Du davon hältst.
Viele Grüße,
Michi Grätz
@NEWMEN-Team Gibt es zwischenzeitlich eine offizielle "Lösung" die Naben leiser zu bekommen?
 
Dabei seit
10. Juli 2012
Punkte für Reaktionen
345
Standort
Dresden
Hallo,

ich habe beim Ausbau meines Newmen Hinterrades (Gen 1) bemerkt, dass meine Kassette garnicht 100% fest sitzt bzw. die Kassette ist schon fest genug angezogen, allerdings "klappert" die Kassette rum. Liegt das daran, dass die Nabe mehr Lagerspiel im ausgebautem Zustand aufweist und der Freilauf mit fester Kassette dann einfach "klappert"?

Hier ein Video dazu (Ton etwas erhöhen!):

Außerdem wollte ich mal fragen, ob das Spiel zwischen den Rastpunkten im eingebauten Zustand so klingt, wie im 2. Teil des Videos?

Vielen Dank
 

souldriver

from the third planet
Dabei seit
5. September 2001
Punkte für Reaktionen
228
Standort
jetzt noch westlicher
Hallo,

ich habe beim Ausbau meines Newmen Hinterrades (Gen 1) bemerkt, dass meine Kassette garnicht 100% fest sitzt bzw. die Kassette ist schon fest genug angezogen, allerdings "klappert" die Kassette rum. Liegt das daran, dass die Nabe mehr Lagerspiel im ausgebautem Zustand aufweist und der Freilauf mit fester Kassette dann einfach "klappert"?
Das ist doch eine 10 fach Kassette? Ich denke du musst noch einen Spacer als erstes montieren.
 

souldriver

from the third planet
Dabei seit
5. September 2001
Punkte für Reaktionen
228
Standort
jetzt noch westlicher
Ja, müsste es so einen Spacer aber nicht zur Nabe dazu geben? Bei Hope gibt's den dazu...fährt sonst noch jemand 10-fach Shimano auf der Nabe?
Ich hatte das Problem mal mit einer Tune-Nabe (für Shimano 11-fach). Die 10-fach Kassette ließ sich nur mit einem Spacer aus einer alten XT-Kassette spielfrei montieren. Auch eine Garbaruk 11-50 (11-fach) brauchte auf diesem Freilaufkörper den Spacer. Auf der Newmen habe ich eine Eagle.
 
Dabei seit
10. Juli 2012
Punkte für Reaktionen
345
Standort
Dresden
Ich hatte das Problem mal mit einer Tune-Nabe (für Shimano 11-fach). Die 10-fach Kassette ließ sich nur mit einem Spacer aus einer alten XT-Kassette spielfrei montieren. Auch eine Garbaruk 11-50 (11-fach) brauchte auf diesem Freilaufkörper den Spacer. Auf der Newmen habe ich eine Eagle.
Vielen Dank schon einmal. Hast du da so einen schwarzen Spacer aus der Shimano Kassette genommen - die sind ja ein paar Millimeter stark! .. und diesen hast du dann hinter die Kassette gepackt?!
 

Plumpssack

Newmen-Team
Dabei seit
29. April 2008
Punkte für Reaktionen
1.150
Für eine 10-Fach MTB Kasette auf dem MTB Freilauf benötigt keinen Spacer. Ist eventuell eines der kleineren Ritzel extrem in den Freilauf eingearbeitet? Dann könnte es sein, dass der Lockring das lediglich das kleinste Ritzel nur noch gegen die Stege vom Freilauf presst. Dann kommt an allen anderen Ritzeln keine Klemmkraft mehr an. Das kann passieren wenn der Lockring mit weniger als 40nm montiert war.
Hoffe das ist verständlich beschrieben. Sonst gerne mal bei uns anrufen.

Viele Grüße
Tim
 

monkey10

aka Frank Starling
Dabei seit
1. Mai 2007
Punkte für Reaktionen
115
Standort
linker Vorhof
NACHJUSTIEREN DES ACHSSPIELS NOTWENDIG?

Fahre seit Februar (ca 23.000 hm) den Evolution SL A.35 LRS und habe das Spiel nach Video-Anleitung eingestellt.

Seit Anfang März quietscht meine Vorderbremse (Saint mit Ice-Tec RT-86 Scheibe und H03C Metall-Belägen) bei leichtem Anbremsen bei trockenen Bedingungen. Da es mich beim erstmaligem Auftreten nach einer intensiven schnellen Abfahrt leicht hingelegt hat, habe ich an der Bremse das Problem gesucht. Scheibe ist nicht verbogen oder verunreinigt, kein Austritt von Bremsflüssigkeit, Beläge hab ich leicht abgeschliffen falls sie verglast sein sollten. Trotzdem bleibt das Geräusch, dass ich in den letzten 1.5 Jahren nicht hätte. Aber da auch einen anderen LRS (TRS+ mit DT350er).

Aufgefallen ist mir, dass das Vorderrad eingebaut ein leichtes seitliches Spiel von knapp 1mm hat. Kann es sein, dass das Geräusch dadurch erzeugt wird? Also Vibrationen der Scheibe beim leichten (schleifenden) Bremsen aufgrund des Spiels der VR-Nabe? Ist bei jemanden das gleiche Geräuschphänomen aufgetreten?

Muss ich nach einer gewissen Zeit bzw Höhenmeter/Kilometer Leistung das Spiel der SL TA-Cap wieder einstellen?

Wäre sehr dankbar für Tipps wie ich das Quietschen weg bekomme. Nervt unheimlich, v.a. bei Serpentinen/Umsetzorgien ;)
 
Dabei seit
6. August 2003
Punkte für Reaktionen
243
Standort
Esslingen
Eigentlich muss man das nicht nachstellen.
Aber versuch doch einfach, ob sich was verändert, wenn du das Spiel etwas verrimgerst
 

Plumpssack

Newmen-Team
Dabei seit
29. April 2008
Punkte für Reaktionen
1.150
Vielleicht ist auch deine Steckachse deutlich weniger fest angezogen als sie es war als du das Spiel erstmalig eingestellt hast?
 
Dabei seit
16. Juli 2013
Punkte für Reaktionen
152
Hallo zusammen,

Ich habe seit vorgestern ähnliches Problem (edit: SL A.30, first Gen) wie #562 oben:
Am Freitag auf einer kleinen Trailrunde ist mir aufgegallen, dass irgendwas am HR leichte Geräusche macht, nur ein ganz dezentes rasseln - ich hab es auf die Schaltung und die staubigen Trails geschoben.

Am Samstag auf einer kleiner Runde geht‘s dann los- plötzlich während der Fahrt taucht ein hör- und spürbarer mechanischer Wiederstand auf, der immer stärker wurde. Da es nicht die Schaltung war, dachte ich zuerst, dass die Bremsscheibe iwo einen Schlag bekommen hat- und tatsächlich, die lief nicht mehr sauber durch den Sattel, sonder schliff an einer Stelle. Das HR hatte zu dem Zeitpunkt kein spürbares Spiel.

Daheim alles ausgebaut, aber die Scheibe selbst war es nicht; also wieder eingebaut und in dem Zuge versucht, das Lagerspiel neu einzustellen (nach Video), aber seit dem Aus- und Wiedereinbau habe ich ein Spiel, dass sich durch die empfohlene Vorgehensweise nicht mehr beseitigen lässt. Ich habe keine Ahnung, was genau passiert ist, aber die Vermutung, dass iwas kaputt gegangen ist und durch den Aus- und Einbau vollends seinen Dienst quittiert hat- wie ich es eigentlich nur von Lagern kenne.
Hat jemand eine Idee, wie ich checken könnte, woher das kommt?
Danke!
 
Dabei seit
13. Juli 2016
Punkte für Reaktionen
14
Hallo zusammen,

Ich habe seit vorgestern ähnliches Problem (edit: SL A.30, first Gen) wie #562 oben:
Am Freitag auf einer kleinen Trailrunde ist mir aufgegallen, dass irgendwas am HR leichte Geräusche macht, nur ein ganz dezentes rasseln - ich hab es auf die Schaltung und die staubigen Trails geschoben.

Am Samstag auf einer kleiner Runde geht‘s dann los- plötzlich während der Fahrt taucht ein hör- und spürbarer mechanischer Wiederstand auf, der immer stärker wurde. Da es nicht die Schaltung war, dachte ich zuerst, dass die Bremsscheibe iwo einen Schlag bekommen hat- und tatsächlich, die lief nicht mehr sauber durch den Sattel, sonder schliff an einer Stelle. Das HR hatte zu dem Zeitpunkt kein spürbares Spiel.

Daheim alles ausgebaut, aber die Scheibe selbst war es nicht; also wieder eingebaut und in dem Zuge versucht, das Lagerspiel neu einzustellen (nach Video), aber seit dem Aus- und Wiedereinbau habe ich ein Spiel, dass sich durch die empfohlene Vorgehensweise nicht mehr beseitigen lässt. Ich habe keine Ahnung, was genau passiert ist, aber die Vermutung, dass iwas kaputt gegangen ist und durch den Aus- und Einbau vollends seinen Dienst quittiert hat- wie ich es eigentlich nur von Lagern kenne.
Hat jemand eine Idee, wie ich checken könnte, woher das kommt?
Danke!
Servus
Wenn du das Hinterrad drausen hast müsste es doch sehen gut spürbar seine ob ein Lager hinüber ist ?
 
Dabei seit
21. Juni 2013
Punkte für Reaktionen
2.112
Hallo zusammen,

Ich habe seit vorgestern ähnliches Problem (edit: SL A.30, first Gen) wie #562 oben:
Am Freitag auf einer kleinen Trailrunde ist mir aufgegallen, dass irgendwas am HR leichte Geräusche macht, nur ein ganz dezentes rasseln - ich hab es auf die Schaltung und die staubigen Trails geschoben.

Am Samstag auf einer kleiner Runde geht‘s dann los- plötzlich während der Fahrt taucht ein hör- und spürbarer mechanischer Wiederstand auf, der immer stärker wurde. Da es nicht die Schaltung war, dachte ich zuerst, dass die Bremsscheibe iwo einen Schlag bekommen hat- und tatsächlich, die lief nicht mehr sauber durch den Sattel, sonder schliff an einer Stelle. Das HR hatte zu dem Zeitpunkt kein spürbares Spiel.

Daheim alles ausgebaut, aber die Scheibe selbst war es nicht; also wieder eingebaut und in dem Zuge versucht, das Lagerspiel neu einzustellen (nach Video), aber seit dem Aus- und Wiedereinbau habe ich ein Spiel, dass sich durch die empfohlene Vorgehensweise nicht mehr beseitigen lässt. Ich habe keine Ahnung, was genau passiert ist, aber die Vermutung, dass iwas kaputt gegangen ist und durch den Aus- und Einbau vollends seinen Dienst quittiert hat- wie ich es eigentlich nur von Lagern kenne.
Hat jemand eine Idee, wie ich checken könnte, woher das kommt?
Danke!
Handelt es sich um axiales Spiel (möglichst nahe an der Nabe rechts und links bei den Speichen packen und hinundherbewegen) oder radiales Spiel (HR aussen am Reifen packen und hinundherbewegen)?

Wurde die Steckachse mit Drehmomentschlüssel angezogen? Wieviel Nm?

Axiales Spiel sollte aus Prinzip immer mit den Endkappen einstellbar sein (außer die Lager hats völlig zebröselt, was aber dann im ausgebauten Zustand leicht fühlbar sein sollte), radiales Spiel kann nicht eingestellt werden und hängt bei der Bauweise der Naben und den leichten Achsen stark davon ab, wie fest die Steckachse angezogen wird.

Ich vermute auch viele Probleme mit kaputten Lagern kommen davon, dass radiales Spiel vorhanden ist und deshalb die Einsteller für das axiale Spiel zu stark angezogen werden.
 
Dabei seit
16. Juli 2013
Punkte für Reaktionen
152
@feedyourhead
Das ist auf alle Fälle radiales Spiel, zudem läuft die Nabe sehr rauh/unrund.
Ich habe beim Stumpjumper einen Schnellspanner, aber ich zieh den nie an wie ein Bekloppter - dafür check ich den aber vor jeder Fahrt, weil der sich gerne mal lockert.
Es deutet ziemlich viel auf die Lager hin. Was mich aber eher überrascht ist, wie schnell das alles ging - quasi während 2 kurzen Ausfahrten - davor war nichts zu spüren.
Ich bringe das LR nachher in den Laden, die sollen sich darum kümmern.
 
Dabei seit
21. Juni 2013
Punkte für Reaktionen
2.112
@feedyourhead
Das ist auf alle Fälle radiales Spiel, zudem läuft die Nabe sehr rauh/unrund.
Ich habe beim Stumpjumper einen Schnellspanner, aber ich zieh den nie an wie ein Bekloppter - dafür check ich den aber vor jeder Fahrt, weil der sich gerne mal lockert.
Es deutet ziemlich viel auf die Lager hin. Was mich aber eher überrascht ist, wie schnell das alles ging - quasi während 2 kurzen Ausfahrten - davor war nichts zu spüren.
Ich bringe das LR nachher in den Laden, die sollen sich darum kümmern.
Vor der ersten Fahrt wurde das Lagerspiel aber genau eingestellt?
 
Dabei seit
23. Mai 2012
Punkte für Reaktionen
18
Standort
Kerpen Sindorf
Bitte kein zäheres Fett verwenden und auch nicht mehr Fett verwenden. Dadurch wird die Nabe zwar leiser, aber es kann sein dass dann die Zahnscheiben nicht schnell genug ineinander greifen und dadurch die Zahnscheiben durchrutschen.
Schick mir eine email, dann schick ich Dir ein leiseres Muster zu ... und Du gibst mir Rückmeldung was Du davon hältst.
Viele Grüße,
Michi Grätz
Hi Michi,
Meine Nabe ist mir auch zu laut. Es nervt mich schon ziemlich. ich habe so Spezialfett von DTswiss (rotes Fett in einer ganz kleinen Dose , kostete aber soviel wie ein ganze Tube) für deren ratchet system. Kann ich das verwenden, und wo muss wiviel fett hin?

Vg
Ralph
 
Dabei seit
22. Januar 2018
Punkte für Reaktionen
6
Soo.... bei meinen sl.a.30 habe ich dann gestern wieder die Lager nach ca. 600-800 km tauschen müssen, da diese hauptsächlich auf der Bremsscheibenseite verschlissen waren. (Kein Rost und die Lager waren noch optimal gefettet) Bemerkbar macht sich das Ganze dann immer über Knackgeräusche beim lenken. Die Einstellerei des Lagespiels ist vor allem hinten am Freilauf immer wieder Grütze. Das Spiel hatte ich beim letzten Mal so groß eingestellt, dass es daran definitiv nicht mehr liegen kann. Der Lrs ist echt stabil, allerdings werde ich die Naben nie wieder verbauen. Bei meinem billig e1900 dt Swiss LRS an meinen anderen Bike habe ich noch keine Lager wechseln müssen.(3000km+) In der Hinterradnabe werde ich jetzt die größeren Lager ohne Spacer verbauen. Allerdings habe ich die Möglichkeit vorne leider nicht.
Zum Glück haben die Lager einen humanen Preis,

Viele Grüße
Axel
 
Dabei seit
23. Oktober 2015
Punkte für Reaktionen
45
Hallo,

ich würde mal den Rahmen überprüfen. Kollege von mir hatte ständig Probleme mit seiner 240 Dt-Nabe.
Beim Lösen der hinteren Steckachse viel mir auf das die Ausfallenden absolut "Schief" waren.
Haben wir dann korrigiert, und siehe da keine defekten Lager mehr...

Nur mal als Denkanstoß

Gruß
 
Dabei seit
22. Januar 2018
Punkte für Reaktionen
6
Hallo,

ich würde mal den Rahmen überprüfen. Kollege von mir hatte ständig Probleme mit seiner 240 Dt-Nabe.
Beim Lösen der hinteren Steckachse viel mir auf das die Ausfallenden absolut "Schief" waren.
Haben wir dann korrigiert, und siehe da keine defekten Lager mehr...

Nur mal als Denkanstoß

Gruß
Moin,

danke für den schnellen Tip. :) Dagegen spricht aber, dass vorne und hinten die Lager verschleißen, wobei der Verschleiß vorne gefühlt größer ist. Bemerkenswert ist auch, dass immer das Lager zur Bremsscheibenseite am schlechtesten ist (Abrieb und mahlendes Geräusch am größten). Ich erkläre mir das so, dass durch meine 100kg die größte Belastung beim Bremsen durch Verwindung auf dem linken Lager liegt und dieses dann am meisten leidet. Das würde auch erklären, warum die hinteren Lager etwas besser wegkommen.
 
Oben