Aufbau Poison Codein

DerHackbart

l'enfer c'est les autres
Dabei seit
8. August 2016
Punkte für Reaktionen
2.321
Standort
Bietigheim-Bissingen
Ich denke wenn der orangene Einstellaufkleber von Unwerfer ab ist, wird's besser.


Immerhin kannst du schon klingeln.
Die Sattelklemme passt für meinen Geschmack nicht. Sonst schonmal sehr ansehnlich.
Wir haben im Gravel Faden ja gelernt, dass klingeln högschte Priorität hat.

Sattelklemme taugt mir optisch leider auch nicht 100%... Der Bolzen steht einfach zu weit ab. :heul:

Die silberne Klemme von Reverse wäre eine Alternative.

61Xr-FrJ5kL._SX355_.jpg


Die hat aber leider nicht das schöne Finish der Hope.

Tune oder Trickstuff sind auch hübsch, aber irgendwo hört preislich die Liebhaberei auf...:spinner:
 

Ampelhasser

钢猪干部
Dabei seit
17. Mai 2004
Punkte für Reaktionen
3.324
Standort
Berlin
Bike der Woche
Bike der Woche
Vorab, sehr schick! Beim RR und Crosser habe ich die Schaltzüge erst im Rahmen gekreuzt. D.h. Unterrohr links - Schaltwerke / rechts Umwerfer. Das sieht m.M. nach schicker aus und die Schaltzüge reiben nicht am Steuerrohr, wie auf denn Foto weiter oben.
 

Micha0707

Deathlike Silence
Dabei seit
14. Februar 2015
Punkte für Reaktionen
358
Standort
Voreifel
Ich muss mich ja echt loben für den Tipp mit dem Codein. Sieht sehr gut aus und die Proportionen schauen sehr stimmig aus.
 

DerHackbart

l'enfer c'est les autres
Dabei seit
8. August 2016
Punkte für Reaktionen
2.321
Standort
Bietigheim-Bissingen
Nachdem ich gestern Abend den Elternabend im Kindergarten, nebst Mitmachübingen der SBS Trainerin (singen, bewegen, sprechen) überstanden hatte zog ich mich in mein Büro zurück um die Verkabelung anzugehen.

Die Bremsen waren überraschend schnell und problemlos erledigt. Auch das Führen der Zughülle im Rahmen war kein Problem.

Beflügelt von meinen Erfolgen sollte es mit dem Umwerfer weiter gehen.

Erstes kleines Hindernis war die passende Außenhüllenlänge zwischen Austritt aus dem Rahmen und Zugführung unter dem Tretlager. Nachdem ich mehrmals zwischen zu kurz und Lasso wechselte passte es mit reichlich Verschnitt.

Nachdem ich dann das Kabel im Umwerfer eingegangen hatte, dann der Tiefschlag.

Es bewegt sich Nichts wenn ich den Schalthebel betätige, obwohl das Kabel gut Spannung hat.
Die Hebel schalten quasi ohne Wiederstand ins Leere.

Nachdem ich dann gestern Abend verzweifelt abgebrochen habe, ließ es mir keine Ruhe und ich habe heute morgen nochmal den gesamten Zug entfernt. :mad:

Selbst wenn er nur bis zum Eintritt ins Unterrohr in Läuft und ich ihn händisch spanne, haben die Shifter keinen Widerstand.

Preisfrage: Wo liegt der Fehler?! :confused: :confused: :confused:
 

Ampelhasser

钢猪干部
Dabei seit
17. Mai 2004
Punkte für Reaktionen
3.324
Standort
Berlin
Bike der Woche
Bike der Woche
Hola,
ich vermute mal, dass der Schaltzug am STI nicht richtig verbaut ist. Schau mal im Netz nach der passenden Anleitung.
Ciao
Ampel
 

DerHackbart

l'enfer c'est les autres
Dabei seit
8. August 2016
Punkte für Reaktionen
2.321
Standort
Bietigheim-Bissingen
Hola,
ich vermute mal, dass der Schaltzug am STI nicht richtig verbaut ist. Schau mal im Netz nach der passenden Anleitung.
Ciao
Ampel
Das war natürlich auch mein erster Gedanke und ich habe online geschaut.

Problem könnte sein, dass der Kopf des Zuges nicht richtig im STI sitzt.

Aber auch nach mehrmaligem probieren bekomme ich ihn in keine andere Position.

IMG_20190926_082141.jpg
 

Ampelhasser

钢猪干部
Dabei seit
17. Mai 2004
Punkte für Reaktionen
3.324
Standort
Berlin
Bike der Woche
Bike der Woche
Das sieht nicht gut aus, der Kopf muss vollständig rein. Mal den Kopf entgraten oder anderen Zug probieren?!
 

Lt.AnimalMother

Neigschmeggder
Dabei seit
15. Februar 2008
Punkte für Reaktionen
1.552
Standort
Enzkreis ganz oben
Hatte ich auch schon, ist leider fummelig. Ich meine mit einem kleinen Schraubendreher nachgeholfen. Wenn du in die Öffnung für den Zug schaust und den Hebel bewegst solltest du erkennen können wo der Zug rein muss.
 

DerHackbart

l'enfer c'est les autres
Dabei seit
8. August 2016
Punkte für Reaktionen
2.321
Standort
Bietigheim-Bissingen
Es ist vollbracht.

Der Fehler lag wie immer beim User. :crash:

Ich Depp hatte am STI natürlich nicht runter geschalten. :wut::wut::wut:

Hohn und Spott bitte jetzt ausschütten!


Die Verkabelung für das Schaltwerk hat sehr gut funktioniert, auch wenn die Zughülle leider am Steuerrohr ansteht. Den Bereich werde ich abkleben und zusätzlich so ein Gummiteil aus dem Bremskit drüber stülpen.

Jetzt könnte ich final zusammen bauen und einstellen, wenn ich nicht noch eine sehr leichte 11-36er X0 Kassette im Bikemarkt geordert hätte. :spinner:
 

Ampelhasser

钢猪干部
Dabei seit
17. Mai 2004
Punkte für Reaktionen
3.324
Standort
Berlin
Bike der Woche
Bike der Woche
Die Verkabelung für das Schaltwerk hat sehr gut funktioniert, auch wenn die Zughülle leider am Steuerrohr ansteht. Den Bereich werde ich abkleben und zusätzlich so ein Gummiteil aus dem Bremskit drüber stülpen.

Jetzt könnte ich final zusammen bauen und einstellen, wenn ich nicht noch eine sehr leichte 11-36er X0 Kassette im Bikemarkt geordert hätte. :spinner:
Haha, solche Momente kenne ich auch zu genüge:D

Das mit dem Steuern der Zughüllen könntest du umgehen, wenn du die Züge so verlegt, wie ich das weiter oben beschrieben habe. Muss einem natürlich gefallen, aber ich finde das optisch schöner. Hier mal ein Foto von meinem Renner.

 

lupus_bhg

Selbsttätiger Entlüfter
Dabei seit
30. April 2005
Punkte für Reaktionen
5.539
Standort
B
Ich Depp hatte am STI natürlich nicht runter geschalten. :wut::wut::wut:
Ich hatte es vermutet, habe den Verdacht aber lieber nicht geäußert. Aber: Das ist mir auch schon passiert.

Das mit dem Steuern der Zughüllen könntest du umgehen, wenn du die Züge so verlegt, wie ich das weiter oben beschrieben habe. Muss einem natürlich gefallen, aber ich finde das optisch schöner.
Hatte ich bisher auch für die gängigste Variante gehalten.
 

DerHackbart

l'enfer c'est les autres
Dabei seit
8. August 2016
Punkte für Reaktionen
2.321
Standort
Bietigheim-Bissingen
Haha, solche Momente kenne ich auch zu genüge:D

Das mit dem Steuern der Zughüllen könntest du umgehen, wenn du die Züge so verlegt, wie ich das weiter oben beschrieben habe. Muss einem natürlich gefallen, aber ich finde das optisch schöner. Hier mal ein Foto von meinem Renner.

Das wäre optisch tatsächlich gefälliger als jetzt, aber ist das kein Problem die offenen Züge im Rahmen kreuzen zu lassen?

So schaut es jetzt aus

IMG_20190926_152442.jpg
 

DerHackbart

l'enfer c'est les autres
Dabei seit
8. August 2016
Punkte für Reaktionen
2.321
Standort
Bietigheim-Bissingen
Nein, das funktioniert bei mir seit vielen KM einwandfrei! Hatte ich auch schon vorher bei offen verlegten Zügen gemacht.
Hmm, dann mache ich die Verkabelung wohl nochmal. :hüpf:

Hatte deinen Hinweis schon beim ersten Mal gelesen, aber irgendwie nicht für voll genommen, da ich mit nicht vorstellen konnte das das gut funktioniert.

Aber es sieht optisch einfach viel besser aus.

Da die Leitungen dann eh schön gemeinsam laufen, Schrumofschlauch ja oder nein? Liegen hätte ich welchen...
 

DerHackbart

l'enfer c'est les autres
Dabei seit
8. August 2016
Punkte für Reaktionen
2.321
Standort
Bietigheim-Bissingen
So, Neuverkabelung erledigt. :)

Durch das Kreuzen der Züge im Unterrohr war es zwar etwas schwieriger die Züge unten wieder raus zu fischen, aber es ging.

Da ich eh nochmal dran war, hab ich in der Hülle des Unwerfers noch einen Zugeinsteller verbaut, da der Umwerfer selbst keinen hat. Das hatte ich beim ersten Mal vergessen.

Schalten ohne Kette läuft soweit gut und fühlt sich so knackig an wie es die Tiagra STIs eben erlauben.



Dank gebührt @Ampelhasser :anbet:
Es die Verkabelung sieht viel harmonischer aus und Nichts reibt am Steuerrohr.

Bilder gibt es in den nächsten Tagen. Dann mit Lenkerband und vielleicht Mal in vernünftigem Licht.
 

DerHackbart

l'enfer c'est les autres
Dabei seit
8. August 2016
Punkte für Reaktionen
2.321
Standort
Bietigheim-Bissingen
Heute kam das wahrscheinlich letzte Teil noch an um den Aufbau abzuschließen.

Eine 11-36 X0 Kassette aus dem Bikemarkt.

Trotz größerer Bandbreite spart das gute Stück satte 110 Gramm. Garnicht so schlecht an der Kassette.

Hg500 11-32

IMG_20190928_180758.jpg



X0 11-36

IMG_20190928_180536.jpg
 
Zuletzt bearbeitet:

DerHackbart

l'enfer c'est les autres
Dabei seit
8. August 2016
Punkte für Reaktionen
2.321
Standort
Bietigheim-Bissingen
Ich zähle nur 8 Ritzel auf deinem Waagenbild von der X0. Fehlen da nicht irgendwie zwei :confused: :ka:
Das kleinste Ritzel auf dem Bild hat 12 Zähne.
Schlecht sortiert und schief gestapelt.
Sind alle vorhanden und mitgewogen.

Musste vorhin an deine Worte bzgl des Unwerfers denken. Fluche nun schon eine ganze Weile an dem Ding rum und es wird eigentlich nur noch schlimmer...:hüpf:
 

Lt.AnimalMother

Neigschmeggder
Dabei seit
15. Februar 2008
Punkte für Reaktionen
1.552
Standort
Enzkreis ganz oben
Ich klemme immer einen 8er oder 10er Inbus ins Parallelogramm bevor ich den Zug festklemme. Anders bekomme ich nicht annähernd genug Spannung drauf.
Dann gehe ich nach dem dritten gescheiterten Versuch genervt schlafen un dversuche es am nächsten Tag nochmal. :lol:
 

DerHackbart

l'enfer c'est les autres
Dabei seit
8. August 2016
Punkte für Reaktionen
2.321
Standort
Bietigheim-Bissingen
Ich klemme immer einen 8er oder 10er Inbus ins Parallelogramm bevor ich den Zug festklemme. Anders bekomme ich nicht annähernd genug Spannung drauf.
Dann gehe ich nach dem dritten gescheiterten Versuch genervt schlafen un dversuche es am nächsten Tag nochmal. :lol:
Genau an dem Punkt bin ich jetzt auch.

Es lief nach der Erstinbetriebnahme erstaunlich gut, leichtes schleifen nur in 46-11, was ich mangels Beinen eh nie trete.
Aber man willst ja richtig machen...
Also zug nochmal raus und von da an ging es abwärts.

Bisher bringe ich nichtmal genug spannend auf den zug, damit der Unwerfer überhaupt aufs große Blatt schaltet. :wut: :mad:
 

DerHackbart

l'enfer c'est les autres
Dabei seit
8. August 2016
Punkte für Reaktionen
2.321
Standort
Bietigheim-Bissingen
Probefahrt erfolgreich absolviert.

Rad fährt sich sehr angenehm. Zu den Fahreigenschaften kann ich allerdings erst was sagen, wenn es Mal ein paar mehr Kilometer gelaufen ist und die Sitzposition finalisiert ist. Eventuell lasse ich auch noch ein Fitting machen...

Hier jetzt aber Mal Bilder des fertigen Rades. Wobei fertig ja immer relativ ist. :D

1020913.jpg


1020905.jpg


1020906.jpg

1020922.jpg



Reifenfreiheit passt. Aktuell sind 38er Reifen montiert. In Planung sind 44x700c Byways.

1020916.jpg
 
Oben